Requisitos del Sistema para Pacientes

Apple

  • iPhone 6s y versiones más nuevas
  • iOS: La aplicación es compatible con la versión actual y anterior de iOS
  • Apple Watch, serie 3, y versiones más nuevas
  • watchOS: La aplicación es compatible con la versión actual y anterior de watchOS

Android

  • Android OS 8 y versiones más nuevas
  • Resolución mínima de la pantalla: 720 × 1280 (píxeles)